﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<!-- <meta name="viewport" content="width=device-width, initial-scale=1"> -->


<title>результаты квеста &quot;Вехи Истории&quot; | Уральский следопыт</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.uralstalker.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.uralstalker.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script>
<![endif]-->


	<!-- Meta Tag Manager -->
	<meta name="yandex-verification" content="ac51ebe6ba915109" />
	<!-- / Meta Tag Manager -->

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[401,446] -->
<meta name="description"  content="Вехи истории, прошедшего 20 февраля 2021 года в мультимедийном парке &quot;Россия - моя история. Свердловская область&quot; подведены." />
<link rel="next" href="http://www.uralstalker.com/rezultaty-kvesta/2/" />

<link rel="canonical" href="http://www.uralstalker.com/rezultaty-kvesta/" />
<!-- All in One SEO Pack -->
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="http://www.uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="http://www.uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;результаты квеста&raquo;" href="http://www.uralstalker.com/rezultaty-kvesta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.uralstalker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='userlist-style-css'  href='http://www.uralstalker.com/wp-content/plugins/wp-users-list-widget/css/style.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.uralstalker.com/wp-includes/css/dashicons.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.uralstalker.com/wp-includes/css/admin-bar.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-activity-privacy-font-awesome-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/css/font-awesome/css/font-awesome.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-activity-privacy-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/css/bp-activity-privacy.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='feat_post_frontend_css-css'  href='http://www.uralstalker.com/wp-content/plugins/black-post-slider/css/frontend.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.3.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.uralstalker.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='article_style-css'  href='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/css/front_article.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.elastislide-css'  href='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/css/elastislide.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-style-css'  href='http://www.uralstalker.com/wp-content/themes/wt_falcon/style.css?ver=4.2.3' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.cat3722-bg{background:1111111111111} .cat355-bg{background:} .cat196-bg{background:} .cat353-bg{background:} .cat2138-bg{background:} .cat145-bg{background:#24c75a} .cat208-bg{background:} .cat2647-bg{background:} .cat2318-bg{background:} .cat194-bg{background:} .cat4125-bg{background:2222} .cat146-bg{background:#ff9600} .cat352-bg{background:} .cat2646-bg{background:} .cat2648-bg{background:} 
</style>
<link rel='stylesheet' id='wt-font-awesome-css'  href='http://www.uralstalker.com/wp-content/themes/wt_falcon/css/font-awesome/css/font-awesome.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-pagination-style-css'  href='http://www.uralstalker.com/wp-content/themes/wt_falcon/css/simplePagination.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.uralstalker.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.uralstalker.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-stiker-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress-sticker/css/bp-sticker.css?ver=1.3.0' type='text/css' media='all' />
<meta property='vk:app_id' content='4641868' />
<meta property="fb:admins" content="100000722089664"/>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://www.uralstalker.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkapi = {"wpurl":"http:\/\/www.uralstalker.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/vkontakte-api/js/callback.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress-sticker/js/bp-sticker.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"- \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/js/jquery.elastislide.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/js/front.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Веагур А . -Переполох с Богиней &#8211; 3' href='http://www.uralstalker.com/review-259/' />
<link rel='next' title='Велесов Михаил &#8211; Кольцо познания &#8211; 64' href='http://www.uralstalker.com/review-260/' />
<meta name="generator" content="WordPress 4.2.3" />
<link rel='shortlink' href='http://www.uralstalker.com/?p=158798265' />

	<script type="text/javascript">var ajaxurl = 'http://www.uralstalker.com/wp-admin/admin-ajax.php';</script>

<style type="text/css" media="screen"></style><link rel="alternate" type="application/rss+xml" title="Уральский следопыт GeoRSS-Feed" href="http://www.uralstalker.com/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://uralstalker.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<!-- mf-taxonomy-list -->
 <style type="text/css"> html>body .entry ul.mf_taxonomy_column { /* Reset for the Default Theme. */ margin: 0px; padding: 0px; list-style-type: none; padding-left: 0px; text-indent: 0px; } ul.mf_taxonomy_column, .entry ul.mf_taxonomy_column { float: left; margin: 0; padding: 0 0 1em; list-style-type: none; list-style-position: outside; } .mf_cols_1{ width:99%; } .mf_cols_2{ width:49.5%; } .mf_cols_3{ width:33%; } .mf_cols_4{ width:24.75%; } .mf_cols_5{ width:19.77%; } .entry ul.mf_taxonomy_column li:before { content: ""; } .mf_taxonomy_column li, .entry ul.mf_taxonomy_column li { list-style: none, outside; position: relative; height: 1.5em; z-index: 0; background: #fff; margin: 0 1em .4em 0; } .mf_taxonomy_column li.has-quantity, .entry ul.mf_taxonomy_column li.has-quantity { border-bottom: 1px dotted #888; } .mf_taxonomy_column a.edit-term { height: 16px; width: 16px; display: block; } .logged-in .mf_taxonomy_column a.term-name { left: 16px; padding-left: 4px; } .mf_taxonomy_column a.edit-term, .mf_taxonomy_column a.term-name, .mf_taxonomy_column .quantity { position:absolute; bottom: -0.2em; line-height: 1em; background: #fff; z-index:10; } .mf_taxonomy_column a.term-name { display: block; left:0; padding-right: 0.3em; text-decoration: none; } .mf_taxonomy_column .quantity { display: block; right:0; padding-left: 0.3em; } .mf_taxonomy_list .clear { clear:both; } </style>		<style type="text/css">
		#wpadminbar #adminbarsearch {
			display: none;
		}
		</style>
		<link rel="shortcut icon" href="http://www.uralstalker.com/wp-content/uploads/2014/12/favicon.ico" />	
 <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<meta name="yandex-verification" content="286e99c9f713d84b" />
<meta name="yandex-verification" content="0cc7d5ec51941074" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="результаты квеста" />
<meta property="og:url" content="http://www.uralstalker.com/rezultaty-kvesta/" />
<meta property="og:description" content="Вехи истории, прошедшего 20 февраля 2021 года в мультимедийном парке &quot;Россия&nbsp; - моя история. Свердловская область&quot; подведены. Ответы принимались за: - предварительные этапы в течение..." />
<meta property="article:published_time" content="2021-02-24T05:59:20+05:00" />
<meta property="article:modified_time" content="2021-02-24T07:21:45+05:00" />
<meta property="og:site_name" content="Уральский следопыт" />
<meta property="og:image" content="http://www.uralstalker.com/wp-content/uploads/2021/02/Юнармия-на-этапе.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="http://www.uralstalker.com/wp-content/uploads/2021/02/Юнармия-на-этапе.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script src="http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery-scrolltofixed-min.js" type="text/javascript"></script>

<!-- <link rel="stylesheet" type="text/css" href="/wp-content/themes/wt_falcon/css/elastislide.css" />
now included from umagazine plugin-->
</head>
<body class="single single-post postid-158798265 single-format-standard admin-bar no-customize-support has-dashicons no-js">	
	
	<header id="header">
		
							<div class="top main-color-bg">
					<div class="inner-wrap">
						<div class="top-menu">
												<span style="color:#fff">Cайт функционирует при финансовой поддержке Федерального агентства по печати и массовым коммуникациям</span>
						</div>
						
						<div class="search">
							<form method="get" id="searchform" action="http://www.uralstalker.com/">
								<input type="text" class="searchfield" name="s" id="s" placeholder="Искать" />
								<i class="fa fa-search"></i>
							</form>
						</div>
						
						<div class="social">
							<ul class="list">
														
														
														
														
														
														
							</ul>
						</div>
					</div>
				</div>
						
			<div class="logo-wrap clearfix">
				<div class="inner-wrap">
					<div class="logo">			
													<h1>
								<a href="http://www.uralstalker.com" title="Уральский следопыт">
									<img src="http://www.uralstalker.com/wp-content/uploads/2014/12/logo_orang235.png" alt="Уральский следопыт" />
								</a>
							</h1>	
							
					</div>

					<div class="menu-section clearfix">
						<nav id="main-menu" class="clearfix">
							<ul id="menu-menyu" class="menu"><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5137"><a href="http://www.uralstalker.com/home/about/">Журнал</a>
<ul class="sub-menu">
	<li id="menu-item-158749757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158749757"><a href="/uarch/us/">Архив</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5141"><a href="http://www.uralstalker.com/home/rasprostranenie/">Распространение</a></li>
	<li id="menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5142"><a href="http://www.uralstalker.com/home/reklamodatelyam/">Рекламодателям</a></li>
	<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://www.uralstalker.com/home/kontaktnaya-informaciya/">Контакты</a></li>
</ul>
</li>
<li id="menu-item-158754956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158754956"><a href="http://www.uralstalker.com/avtory-zhurnala/">Персоналии</a>
<ul class="sub-menu">
	<li id="menu-item-158754960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158754960"><a href="http://www.uralstalker.com/user-rgo/">Участники Молодёжного клуба РГО * 2019 года</a></li>
	<li id="menu-item-158767411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767411"><a href="http://www.uralstalker.com/mk-youth/">Молодежный клуб РГО old</a></li>
	<li id="menu-item-158754961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158754961"><a href="http://www.uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a></li>
	<li id="menu-item-158754957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158754957"><a href="http://www.uralstalker.com/avtory-zhurnala/">Авторы журнала</a></li>
</ul>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5345"><a href="http://www.uralstalker.com/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-5789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5789"><a href="http://www.uralstalker.com/category/news/">Новости Следопыта</a></li>
	<li id="menu-item-5787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5787"><a href="http://uralstalker.com/category/partners_news/">Новости Молодёжного клуба РГО</a></li>
</ul>
</li>
<li id="menu-item-5138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5138"><a href="http://www.uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5139"><a href="http://www.uralstalker.com/nashi-proekty/">Наши проекты</a>
<ul class="sub-menu">
	<li id="menu-item-158767415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767415"><a href="http://www.uralstalker.com/meropriyatiya/olymp/">Конкурсы, олимпиады</a></li>
	<li id="menu-item-158752950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158752950"><a href="/category/literary_agency/">Литературное агентство</a></li>
	<li id="menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5147"><a href="http://www.uralstalker.com/nashi-proekty/author_index/">Именной указатель “Уральского следопыта”</a></li>
	<li id="menu-item-158781655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158781655"><a href="http://www.uralstalker.com/nashi-proekty/reviews/">Отзывы по &#8220;Аэлите&#8221;</a></li>
	<li id="menu-item-5146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="http://www.uralstalker.com/nashi-proekty/samoobrazovatelnaya-biblioteka-yuniya-gorbunova/">Самообразовательная библиотека Юния Горбунова</a></li>
	<li id="menu-item-158767398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767398"><a href="http://www.uralstalker.com/nashi-proekty/library/">Библиотека Уральского следопыта</a></li>
</ul>
</li>
</ul>						</nav>
					</div>
					
				</div>				
			</div>			
			
			﻿
<div class="ticker-section">
	<div class="inner-wrap">
<div class="section-title">
				<h4>Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики.<span class="main-color"> Издается с 1935 года.</span></h4></div>
	</div>
  
			
			
	</header>	
		
	<section id="main">
		<div class="inner-wrap">
		
			
<div class="content-wrap">
<div class="content-left">
			
<div id="post-158798265" class="post-158798265 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-partners_news tag-kvest tag-vexi-istorii tag-patrioti" data-animation="fadeInRight">	
	
	<div class="entry-meta meta-top">
		<span class="cat"><span class="entry-cat-bg main-color-bg cat197-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/news/">Новости</a></span><span class="entry-cat-bg main-color-bg cat208-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/partners_news/">Мобильные новости</a></span></span>
		<span class="author">
                                  Автор:			<a href="http://www.uralstalker.com/author/stalker/" title="Материалы автора stalker" class="author url fn" rel="author">stalker</a> 
		</span>
		<span class="sep">-</span>
		<span class="date">24.02.2021</span>
		
		<div class="share-links">
			<span class="share">Поделиться</span>
			<span class="links">
			
			<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
						</span>
		</div>		
	</div>
					<div class="thumbnail single-post-thumbnail"><img width="840" height="420" src="http://www.uralstalker.com/wp-content/uploads/2021/02/Юнармия-на-этапе-840x420.jpg" class="attachment-wt840_420 wp-post-image" alt="Вехи истории 2021" /></div>	<div class="entry-wrap">
		
		<div class="entry-meta clearfix">
							<div class="rating"></div>
						<span class="comments-bg">
				<i class="fa fa-comments"></i>
				<a href="http://www.uralstalker.com/rezultaty-kvesta/#respond">Комментариев нет</a>			</span>		
		</div>	
		
		<div class="entry-innerwrap">
			
			<header class="entry-header">									
				<h1>результаты квеста</h1>
			</header>

						
			<div class="entry-content">	
				<p>
	<strong><a href="http://www.uralstalker.com/meropriyatiya/patriotquest-21/">Вехи истории</a></strong>, прошедшего 20 февраля 2021 года в <em><strong>мультимедийном парке &quot;Россия&nbsp; - моя история. Свердловская область&quot;</strong></em> подведены.
</p>
<p>
	Ответы принимались за:</p>
<p>	- предварительные этапы в течение 2-хнедель по предоставленному при регистрации Коду Доступа</p>
<p>	- практические спортивные и ткристские этапы на территории, прилегающей к&nbsp;Мультимедийному парку &quot;Россия&nbsp; - моя история. Свердловская область&quot;</p>
<p>	- выполнение практические задания в помещении</p>
<p>	- ответы на теоретические вопросы.
</p>
<img alt="разборка сборка автомата " class="size-full wp-image-158798270 wp-caption alignnone" height="703" src="http://www.uralstalker.com/wp-content/uploads/2021/02/рцпв.jpg" width="1000" />
<p>
	Победителями по категориям стали:
</p>
<h2>
	Категория школьники<br />
</h2>
<p>
	1 место - команда &quot;Рифей&quot; - отделение &laquo;Спасатель&raquo; Рифей (304 балла)</p>
<p>	2 место - команда &quot;СУВУ-124&quot; - Специальное учебно-воспитательное учреждение закрытого типа (273 балла)</p>
<p>	3 место - команда &quot;Домовенок&quot; - Клуб по месту жительства &quot;Домовенок&quot; (266 балл)
</p>
<h2>
<p>	Категория студенты колледжей и вузов<br />
</h2>
<p>
	1 место - команда &quot;Бухгалтеры ЕТЭТ&quot; - Екатеринбургский торгово-экономический техникум (370 баллов)</p>
<p>	2 место - команда &quot;ОСЫ&quot; - Екатеринбургский энергетический техникум (300 баллов)</p>
<p>	3 место - команда &quot;Стиляги&quot; - Колледж Стиль (268 баллов)
</p>
<h2>
<p>	Категория разновозрастные команды<br />
</h2>
<p>
	1 место - команда &quot;Банда 66&quot; - Екатеринбургский торгово-экономический техникум (293 балла)</p>
<p>	2 место - команда &quot;Каравелла&quot; - Центр гражданско-патриотического воспитания &laquo;Каравелла&raquo; (261 балл)</p>
<p>	3 место - команда &quot;Феникс 10&quot; - МАОУ СОШ №10 Сухой лог (259 баллов)
</p>
<h2>
<p>	Категория военно патриотические клубы и объединения<br />
</h2>
<p>
	1 место - команда &quot;Кадеты Урала&quot; - КШИ Екатеринбургский кадетский корпус (315 баллов)</p>
<p>	2 место - команда &quot;Патриот&quot; - Екатеринбургский кадетский корпус войск нац гвардии РФ (225 баллов)</p>
<p>	3 место - команда &quot;Котян Сутоевич&quot; - Клуб Ровесник (180 баллов)
</p>
<h2>
	<a href="http://www.uralstalker.com/wp-content/uploads/2021/02/кадет-на-веревке.jpg"><img alt="Вехи истории 2021" class="alignnone size-full wp-image-158798266" height="667" src="http://www.uralstalker.com/wp-content/uploads/2021/02/кадет-на-веревке.jpg" width="1000" /></a></p>
<p>	Команды, награждаемые нашими партнерами:<br />
</h2>
<p>
	Команда &quot;Шварцкопф&quot; - Екатеринбургский техникум &quot;Автоматика&quot;</p>
<p>	Команда &quot;Огнеборцы&quot; - Уральский институт ГПС МЧС России
</p>
<h2>
<p>	Специальные призы от компании &quot;Т - Плюс&quot;<br />
</h2>
<p>
	Команда &quot;Десяточка&quot; - Екатеринбург СОШ №10</p>
<p>	Команда &quot;Монолит&quot; - ЦРТ им. Бобровой г. Полевской
</p>
<p>
	<a href="http://www.uralstalker.com/wp-content/uploads/2021/02/СОМК-перевфзка.jpg"><img alt="Вехи истории 2021" class="alignnone size-full wp-image-158798268" height="818" src="http://www.uralstalker.com/wp-content/uploads/2021/02/СОМК-перевфзка.jpg" width="1000" /></a>
</p>
<h2>
	Призы от &quot;Уральского следопыта&quot;<br />
</h2>
<p>
	Команда &quot;РХБЗ&quot; - Свердловский областной медицинский колледж</p>
<p>	Команда &quot;Дикая охота&quot; - Полевской филиал УРТК им. Попова г. Полевской</p>
<p>	Команда &quot;Победители&quot; - УрГУПС</p>
<p>	Команда &quot;ЛыжиБрать?&quot; - МАОУ СОШ №50 Екатеринбург
</p>
<div id="attachment_158798267" style="width: 1010px" class="wp-caption alignnone"><img alt="Песни на марше" class="size-full wp-image-158798267 wp-caption alignnone" height="667" src="http://www.uralstalker.com/wp-content/uploads/2021/02/пенсн-победы-у-огня.jpg" width="1000" /><p class="wp-caption-text">Песни на марше</p></div>
<p>
	&nbsp;
</p>
<p>
	<a href="http://www.uralstalker.com/wp-content/uploads/2021/02/результаты-квеста-ВЕХИ-ИСТОРИИ-2021.pdf">результаты квеста ВЕХИ ИСТОРИИ 2021</a>
</p>
<table border="0" cellpadding="0" cellspacing="0" width="630">
<tbody>
<tr height="20">
<td height="20" width="34">
<h3>
					№&nbsp;<br />
				</h3>
</td>
<td width="212">
<h3>
					название<br />
				</h3>
</td>
<td width="64">
<h3>
					ИТОГ<br />
				</h3>
</td>
<td width="64">
<h3>
					заочно<br />
				</h3>
</td>
<td width="64">
<h3>
					ответы в табдицу<br />
				</h3>
</td>
<td width="64">
<h3>
					пульки<br />
				</h3>
</td>
<td width="64">
<h3>
					камни<br />
				</h3>
</td>
<td width="64">
<h3>
					категория<br />
				</h3>
</td>
</tr>
<tr height="20">
<td height="20">
				1
			</td>
<td>
				Дикая охота
			</td>
<td width="64">
				207
			</td>
<td>
				31
			</td>
<td>
				0
			</td>
<td>
				151
			</td>
<td>
				25
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				2
			</td>
<td>
				Кадеты Урала
			</td>
<td width="64">
				315
			</td>
<td>
				36
			</td>
<td>
				80
			</td>
<td>
				163
			</td>
<td>
				36
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				3
			</td>
<td>
				Медицинский спецназ&nbsp;
			</td>
<td width="64">
				244
			</td>
<td>
				27
			</td>
<td>
				0
			</td>
<td>
				185
			</td>
<td>
				32
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				4
			</td>
<td>
				Феникс
			</td>
<td width="64">
				144
			</td>
<td>
				26
			</td>
<td>
				13
			</td>
<td>
				105
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				5
			</td>
<td>
				Банда 66
			</td>
<td width="64">
				293
			</td>
<td>
				33
			</td>
<td>
				158
			</td>
<td>
				50
			</td>
<td>
				52
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				6
			</td>
<td>
				The Stroitels
			</td>
<td width="64">
				131
			</td>
<td>
				29
			</td>
<td>
				0
			</td>
<td>
				93
			</td>
<td>
				9
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				7
			</td>
<td>
				Домовенок
			</td>
<td width="64">
				266
			</td>
<td>
				21
			</td>
<td>
				99
			</td>
<td>
				116
			</td>
<td>
				30
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				8
			</td>
<td>
				Искорка&nbsp;
			</td>
<td width="64">
				216
			</td>
<td>
				31
			</td>
<td>
				75
			</td>
<td>
				51
			</td>
<td>
				59
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				9
			</td>
<td>
				Редиски
			</td>
<td width="64">
				214
			</td>
<td>
				24
			</td>
<td>
				144
			</td>
<td>
				21
			</td>
<td>
				25
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				10
			</td>
<td>
				Сборная ЕТЭТ
			</td>
<td width="64">
				215
			</td>
<td>
				25
			</td>
<td>
				166
			</td>
<td>
				9
			</td>
<td>
				15
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				11
			</td>
<td>
				Рифей
			</td>
<td width="64">
				304
			</td>
<td>
				15
			</td>
<td>
				132
			</td>
<td>
				115
			</td>
<td>
				42
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				12
			</td>
<td>
				Феникс 10&nbsp;
			</td>
<td width="64">
				259
			</td>
<td>
				20
			</td>
<td>
				132
			</td>
<td>
				74
			</td>
<td>
				33
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				13
			</td>
<td>
				Ириски
			</td>
<td width="64">
				182
			</td>
<td>
				25
			</td>
<td>
				81
			</td>
<td>
				57
			</td>
<td>
				19
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				14
			</td>
<td>
				Ночные Ведьмы
			</td>
<td width="64">
				9
			</td>
<td>
				9
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				15
			</td>
<td>
				Историки 2.0
			</td>
<td width="64">
				213
			</td>
<td>
				22
			</td>
<td>
				161
			</td>
<td>
				7
			</td>
<td>
				23
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				16
			</td>
<td>
				Монолит
			</td>
<td width="64">
				247
			</td>
<td>
				22
			</td>
<td>
				79
			</td>
<td>
				124
			</td>
<td>
				22
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				17
			</td>
<td>
				Древесный Хохотун
			</td>
<td width="64">
				153
			</td>
<td>
				27
			</td>
<td>
				12
			</td>
<td>
				107
			</td>
<td>
				7
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				18
			</td>
<td>
				Патриот
			</td>
<td width="64">
				225
			</td>
<td>
				22
			</td>
<td>
				0
			</td>
<td>
				184
			</td>
<td>
				19
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				19
			</td>
<td>
				Единороги
			</td>
<td width="64">
				104
			</td>
<td>
				9
			</td>
<td>
				0
			</td>
<td>
				61
			</td>
<td>
				34
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				20
			</td>
<td>
				Победа
			</td>
<td width="64">
				203
			</td>
<td>
				21
			</td>
<td>
				105
			</td>
<td>
				58
			</td>
<td>
				19
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				21
			</td>
<td>
				&quot;Шаурма&quot;
			</td>
<td width="64">
				180
			</td>
<td>
				6
			</td>
<td>
				0
			</td>
<td>
				155
			</td>
<td>
				19
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				22
			</td>
<td>
				&quot;Технари&quot;
			</td>
<td width="64">
				76
			</td>
<td>
				0
			</td>
<td>
				12
			</td>
<td>
				55
			</td>
<td>
				9
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				23
			</td>
<td>
				Бухгалтер ЕТЭТ
			</td>
<td width="64">
				370
			</td>
<td>
				24
			</td>
<td>
				254
			</td>
<td>
				57
			</td>
<td>
				35
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				24
			</td>
<td>
				Братья бури&nbsp;
			</td>
<td width="64">
				192
			</td>
<td>
				18
			</td>
<td>
				21
			</td>
<td>
				102
			</td>
<td>
				51
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				25
			</td>
<td>
				Осы
			</td>
<td width="64">
				300
			</td>
<td>
				11
			</td>
<td>
				152
			</td>
<td>
				109
			</td>
<td>
				28
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				26
			</td>
<td>
				Лидеры XXI века
			</td>
<td width="64">
				139
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				105
			</td>
<td>
				34
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				27
			</td>
<td>
				Гена на
			</td>
<td width="64">
				183
			</td>
<td>
				6
			</td>
<td>
				91
			</td>
<td>
				58
			</td>
<td>
				28
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				28
			</td>
<td>
				&quot;Дизайнеры&quot;
			</td>
<td width="64">
				68
			</td>
<td>
				9
			</td>
<td>
				0
			</td>
<td>
				50
			</td>
<td>
				9
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				29
			</td>
<td>
				Время
			</td>
<td width="64">
				191
			</td>
<td>
				13
			</td>
<td>
				37
			</td>
<td>
				103
			</td>
<td>
				38
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				30
			</td>
<td>
				Рифей 1
			</td>
<td width="64">
				109
			</td>
<td>
				3
			</td>
<td>
				45
			</td>
<td>
				28
			</td>
<td>
				33
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				31
			</td>
<td>
				Спутник
			</td>
<td width="64">
				95
			</td>
<td>
				0
			</td>
<td>
				10
			</td>
<td>
				61
			</td>
<td>
				24
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				32
			</td>
<td>
				Рифей 2&nbsp;
			</td>
<td width="64">
				109
			</td>
<td>
				15
			</td>
<td>
				0
			</td>
<td>
				61
			</td>
<td>
				33
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				33
			</td>
<td>
				ЛыжиБрать?
			</td>
<td width="64">
				234
			</td>
<td>
				15
			</td>
<td>
				113
			</td>
<td>
				92
			</td>
<td>
				14
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				34
			</td>
<td>
				&quot;Юный техник&quot;
			</td>
<td width="64">
				2
			</td>
<td>
				2
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				35
			</td>
<td>
				Кировградская школа
			</td>
<td width="64">
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				36
			</td>
<td>
				&quot;Флюгер&quot;
			</td>
<td width="64">
				7
			</td>
<td>
				7
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				37
			</td>
<td>
				Новатор&nbsp;
			</td>
<td width="64">
				163
			</td>
<td>
				3
			</td>
<td>
				0
			</td>
<td>
				160
			</td>
<td>
				0
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				38
			</td>
<td>
				Стиляги&nbsp;
			</td>
<td width="64">
				268
			</td>
<td>
				7
			</td>
<td>
				83
			</td>
<td>
				125
			</td>
<td>
				53
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				39
			</td>
<td>
				Котян Сутоевич
			</td>
<td width="64">
				180
			</td>
<td>
				12
			</td>
<td>
				77
			</td>
<td>
				48
			</td>
<td>
				43
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				40
			</td>
<td>
				Пресс-центр
			</td>
<td width="64">
				12
			</td>
<td>
				12
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				41
			</td>
<td>
				Рефтинское СУВУ
			</td>
<td width="64">
				207
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				185
			</td>
<td>
				22
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				42
			</td>
<td>
				Рыбы России
			</td>
<td width="64">
				130
			</td>
<td>
				7
			</td>
<td>
				53
			</td>
<td>
				47
			</td>
<td>
				23
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				43
			</td>
<td>
				ЮнАрмейский Отряд &quot;ПЛАМЯ&quot;
			</td>
<td width="64">
				94
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				90
			</td>
<td>
				4
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				44
			</td>
<td>
				Топ 25
			</td>
<td width="64">
				147
			</td>
<td>
				9
			</td>
<td>
				0
			</td>
<td>
				103
			</td>
<td>
				35
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				45
			</td>
<td>
				Поисковый отряд &quot;Ровесник&quot;
			</td>
<td width="64">
				138
			</td>
<td>
				9
			</td>
<td>
				28
			</td>
<td>
				62
			</td>
<td>
				39
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				46
			</td>
<td>
				АВТОДОР!
			</td>
<td width="64">
				199
			</td>
<td>
				12
			</td>
<td>
				0
			</td>
<td>
				158
			</td>
<td>
				29
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				47
			</td>
<td>
				Радуга&nbsp;
			</td>
<td width="64">
				93
			</td>
<td>
				6
			</td>
<td>
				0
			</td>
<td>
				73
			</td>
<td>
				14
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				48
			</td>
<td>
				Молодежный орден
			</td>
<td width="64">
				164
			</td>
<td>
				12
			</td>
<td>
				89
			</td>
<td>
				21
			</td>
<td>
				42
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				49
			</td>
<td>
				НТГСПИ-1
			</td>
<td width="64">
				149
			</td>
<td>
				0
			</td>
<td>
				35
			</td>
<td>
				81
			</td>
<td>
				33
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				50
			</td>
<td>
				Мы за кипишь&nbsp;
			</td>
<td width="64">
				11
			</td>
<td>
				6
			</td>
<td>
				5
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				51
			</td>
<td>
				Спутник КГД
			</td>
<td width="64">
				118
			</td>
<td>
				12
			</td>
<td>
				0
			</td>
<td>
				66
			</td>
<td>
				40
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				52
			</td>
<td>
				НТГСПИ -2&nbsp;
			</td>
<td width="64">
				157
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				157
			</td>
<td>
				0
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				53
			</td>
<td>
				Кооперативное объединения Багровый Фантомас&nbsp;
			</td>
<td width="64">
				199
			</td>
<td>
				7
			</td>
<td>
				43
			</td>
<td>
				138
			</td>
<td>
				11
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				54
			</td>
<td>
				Кавалергард
			</td>
<td width="64">
				124
			</td>
<td>
				12
			</td>
<td>
				5
			</td>
<td>
				68
			</td>
<td>
				39
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				55
			</td>
<td>
				Патриоты
			</td>
<td width="64">
				182
			</td>
<td>
				7
			</td>
<td>
				33
			</td>
<td>
				103
			</td>
<td>
				39
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				56
			</td>
<td>
				ВПК &quot;ЗаЩИТник&quot;
			</td>
<td width="64">
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				57
			</td>
<td>
				Барсы
			</td>
<td width="64">
				144
			</td>
<td>
				0
			</td>
<td>
				15
			</td>
<td>
				112
			</td>
<td>
				17
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				58
			</td>
<td>
				СУВУ 124
			</td>
<td width="64">
				273
			</td>
<td>
				0
			</td>
<td>
				86
			</td>
<td>
				165
			</td>
<td>
				22
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				59
			</td>
<td>
				Крестоносцы
			</td>
<td width="64">
				86
			</td>
<td>
				7
			</td>
<td>
				0
			</td>
<td>
				58
			</td>
<td>
				21
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				60
			</td>
<td>
				Школьная Империя
			</td>
<td width="64">
				46
			</td>
<td>
				3
			</td>
<td>
				0
			</td>
<td>
				33
			</td>
<td>
				10
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				61
			</td>
<td>
				Огнеборцы&nbsp;
			</td>
<td width="64">
				233
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				195
			</td>
<td>
				38
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				62
			</td>
<td>
				Шварцкопф
			</td>
<td width="64">
				262
			</td>
<td>
				3
			</td>
<td>
				0
			</td>
<td>
				203
			</td>
<td>
				56
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				63
			</td>
<td>
				Ровесник
			</td>
<td width="64">
				80
			</td>
<td>
				3
			</td>
<td>
				25
			</td>
<td>
				24
			</td>
<td>
				28
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				64
			</td>
<td>
				Титаник истории
			</td>
<td width="64">
				115
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				115
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				65
			</td>
<td>
				Спарта
			</td>
<td width="64">
				63
			</td>
<td>
				1
			</td>
<td>
				31
			</td>
<td>
				15
			</td>
<td>
				16
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				66
			</td>
<td>
				Клёвые дети
			</td>
<td width="64">
				96
			</td>
<td>
				3
			</td>
<td>
				30
			</td>
<td>
				39
			</td>
<td>
				24
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				67
			</td>
<td>
				Тайное собрание
			</td>
<td width="64">
				94
			</td>
<td>
				9
			</td>
<td>
				0
			</td>
<td>
				51
			</td>
<td>
				34
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				68
			</td>
<td>
				Шах и мат
			</td>
<td width="64">
				197
			</td>
<td>
				6
			</td>
<td>
				64
			</td>
<td>
				95
			</td>
<td>
				32
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				69
			</td>
<td>
				Оптимисты
			</td>
<td width="64">
				163
			</td>
<td>
				6
			</td>
<td>
				36
			</td>
<td>
				100
			</td>
<td>
				21
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				70
			</td>
<td>
				Летописцы
			</td>
<td width="64">
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				71
			</td>
<td>
				Искатели
			</td>
<td width="64">
				116
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				97
			</td>
<td>
				19
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				72
			</td>
<td>
				Ктулху&nbsp;
			</td>
<td width="64">
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				73
			</td>
<td>
				Каравелла
			</td>
<td width="64">
				261
			</td>
<td>
				9
			</td>
<td>
				30
			</td>
<td>
				186
			</td>
<td>
				36
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				74
			</td>
<td>
				Техмаш
			</td>
<td width="64">
				84
			</td>
<td>
				6
			</td>
<td>
				11
			</td>
<td>
				55
			</td>
<td>
				12
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				75
			</td>
<td>
				&quot;Богатыри&quot;
			</td>
<td width="64">
				45
			</td>
<td>
				4
			</td>
<td>
				41
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				76
			</td>
<td>
				Оба на&nbsp;
			</td>
<td width="64">
				150
			</td>
<td>
				0
			</td>
<td>
				64
			</td>
<td>
				42
			</td>
<td>
				44
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				77
			</td>
<td>
				Ума палата
			</td>
<td width="64">
				160
			</td>
<td>
				3
			</td>
<td>
				51
			</td>
<td>
				82
			</td>
<td>
				24
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				78
			</td>
<td>
				Азама
			</td>
<td width="64">
				172
			</td>
<td>
				4
			</td>
<td>
				103
			</td>
<td>
				65
			</td>
<td>
				0
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				79
			</td>
<td>
				ПушкИ
			</td>
<td width="64">
				130
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				79
			</td>
<td>
				51
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				80
			</td>
<td>
				Боевые гномы
			</td>
<td width="64">
				143
			</td>
<td>
				6
			</td>
<td>
				0
			</td>
<td>
				118
			</td>
<td>
				19
			</td>
<td width="64">
				5
			</td>
</tr>
<tr height="20">
<td height="20">
				81
			</td>
<td>
				Pekusbl
			</td>
<td width="64">
				141
			</td>
<td>
				0
			</td>
<td>
				51
			</td>
<td>
				68
			</td>
<td>
				22
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				82
			</td>
<td>
				&quot;Аврора&quot;
			</td>
<td width="64">
				64
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				64
			</td>
<td>
				0
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				83
			</td>
<td>
				&quot;Россич&quot;
			</td>
<td width="64">
				94
			</td>
<td>
				0
			</td>
<td>
				62
			</td>
<td>
				12
			</td>
<td>
				20
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				84
			</td>
<td>
				УрЖТшки
			</td>
<td width="64">
				195
			</td>
<td>
				4
			</td>
<td>
				119
			</td>
<td>
				52
			</td>
<td>
				20
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				85
			</td>
<td>
				Македонцы&nbsp;
			</td>
<td width="64">
				214
			</td>
<td>
				4
			</td>
<td>
				149
			</td>
<td>
				50
			</td>
<td>
				11
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				86
			</td>
<td>
				РХБЗ
			</td>
<td width="64">
				250
			</td>
<td>
				3
			</td>
<td>
				0
			</td>
<td>
				205
			</td>
<td>
				42
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				87
			</td>
<td>
				Самоцветы
			</td>
<td width="64">
				190
			</td>
<td>
				0
			</td>
<td>
				68
			</td>
<td>
				86
			</td>
<td>
				36
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				88
			</td>
<td>
				Рофляночка
			</td>
<td width="64">
				24
			</td>
<td>
				0
			</td>
<td>
				10
			</td>
<td>
				0
			</td>
<td>
				14
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				89
			</td>
<td>
				МТСники
			</td>
<td width="64">
				81
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				81
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				90
			</td>
<td>
				Лига чемпионов&nbsp;
			</td>
<td width="64">
				52
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				37
			</td>
<td>
				15
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				91
			</td>
<td>
				МиГ-3
			</td>
<td width="64">
				45
			</td>
<td>
				0
			</td>
<td>
				31
			</td>
<td>
				0
			</td>
<td>
				14
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				92
			</td>
<td>
				Волонтерский отряд &quot;Пионеры&quot;
			</td>
<td width="64">
				59
			</td>
<td>
				2
			</td>
<td>
				15
			</td>
<td>
				17
			</td>
<td>
				25
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				93
			</td>
<td>
				&quot;КовёрDanсе&quot;
			</td>
<td width="64">
				200
			</td>
<td>
				6
			</td>
<td>
				152
			</td>
<td>
				8
			</td>
<td>
				34
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				94
			</td>
<td>
				&quot;ПравДа&quot;
			</td>
<td width="64">
				76
			</td>
<td>
				3
			</td>
<td>
				20
			</td>
<td>
				17
			</td>
<td>
				36
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				95
			</td>
<td>
				Десяточка
			</td>
<td width="64">
				216
			</td>
<td>
				6
			</td>
<td>
				165
			</td>
<td>
				45
			</td>
<td>
				0
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				96
			</td>
<td>
				Братство колец&nbsp;
			</td>
<td width="64">
				102
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				60
			</td>
<td>
				42
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				97
			</td>
<td>
				Победители
			</td>
<td width="64">
				216
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				210
			</td>
<td>
				6
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				98
			</td>
<td>
				Левая туфелька Елизаветы
			</td>
<td width="64">
				39
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				19
			</td>
<td>
				20
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				99
			</td>
<td>
				УРТИСИЛА
			</td>
<td width="64">
				34
			</td>
<td>
				0
			</td>
<td>
				25
			</td>
<td>
				9
			</td>
<td>
				0
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				100
			</td>
<td>
				Ласточки
			</td>
<td width="64">
				129
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				114
			</td>
<td>
				15
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				101
			</td>
<td>
				Дети истории
			</td>
<td width="64">
				142
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				130
			</td>
<td>
				12
			</td>
<td width="64">
				1
			</td>
</tr>
<tr height="20">
<td height="20">
				102
			</td>
<td>
				Отличницы
			</td>
<td width="64">
				29
			</td>
<td>
				0
			</td>
<td>
				29
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td width="64">
				4
			</td>
</tr>
<tr height="20">
<td height="20">
				103
			</td>
<td>
				Операция &quot;Багратион&quot;
			</td>
<td width="64">
				115
			</td>
<td>
				0
			</td>
<td>
				0
			</td>
<td>
				95
			</td>
<td>
				20
			</td>
<td width="64">
				2
			</td>
</tr>
<tr height="20">
<td height="20">
				104
			</td>
<td>
				Оптимисты 2
			</td>
<td width="64">
				64
			</td>
<td>
				0
			</td>
<td>
				36
			</td>
<td>
				19
			</td>
<td>
				9
			</td>
<td width="64">
				1
			</td>
</tr>
</tbody>
</table>
<!--noindex--><div style='clear:both;'><ul class='nostyle' style='float:left'>
			<li>
                <div
                    class='fb-like'
                    data-href='http://www.uralstalker.com/rezultaty-kvesta/'
                    data-send='false'
                    data-layout='button_count'
                    data-width='100'
                    data-show-faces='true'
                    >
                </div>
			</li><li><div id='vkapi_like_158798265_1262764840'></div></li>
						<script type="text/javascript">
							<!--
							    jQuery(document).on('vkapi_vk', function(){
							        var temp = Math.random()%1;
								    jQuery('#vkapi_like_158798265_1262764840').attr('id',temp);
									VK.Widgets.Like(temp, {
										width: 1,
										height: 20,
										type: 'full',
										verb: '0',
										pageTitle: 'результаты квеста',
										pageDescription: ' 	Вехи истории, прошедшего 20 февраля 2021 года в мультимедийном парке &quot;Россия&nbsp; - моя история. Свердловская область&quot; подведе',
										pageUrl: 'http://www.uralstalker.com/rezultaty-kvesta/',
										pageImage: 'http://www.uralstalker.com/wp-content/uploads/2021/02/рцпв.jpg',
										text: ' 	Вехи истории, прошедшего 20 февраля 2021 года в мультимедийном парке &quot;Россия&nbsp; - моя история. Свердловская область&quot; подведе'
									}, 158798265);
							    });
							-->
						</script></ul></div><br style="clear:both;"><!--/noindex-->				<div class="page-link"><span>Страницы:</span> 1 <a href="http://www.uralstalker.com/rezultaty-kvesta/2/">2</a></div>			</div><!-- /entry-content -->

						
			<div class="entry-footer">
				
				<div class="footer-wrap">
										
					<div class="entry-tags"><span>Tags:</span><a href="http://www.uralstalker.com/tag/kvest/" rel="tag">квест</a>, <a href="http://www.uralstalker.com/tag/vexi-istorii/" rel="tag">Вехи истории</a>, <a href="http://www.uralstalker.com/tag/patrioti/" rel="tag">патриоти</a></div>				</div>
				
				<div class="footer-bottom clearfix">
							
						<div class="entry-social">	
														
							<ul class="list">
							
							<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
							<!--
								<li class="fb">
									<a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.uralstalker.com%2Frezultaty-kvesta%2F&amp;t=%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B+%D0%BA%D0%B2%D0%B5%D1%81%D1%82%D0%B0" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="http://twitter.com/home?status=%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B+%D0%BA%D0%B2%D0%B5%D1%81%D1%82%D0%B0%20http%3A%2F%2Fwww.uralstalker.com%2Frezultaty-kvesta%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.uralstalker.com%2Frezultaty-kvesta%2F&amp;t=%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B+%D0%BA%D0%B2%D0%B5%D1%81%D1%82%D0%B0" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.uralstalker.com%2Frezultaty-kvesta%2F&amp;title=%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B+%D0%BA%D0%B2%D0%B5%D1%81%D1%82%D0%B0&amp;summary=%D0%92%D0%B5%D1%85%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8%2C+%D0%BF%D1%80%D0%BE%D1%88%D0%B5%D0%B4%D1%88%D0%B5%D0%B3%D0%BE+20+%D1%84%D0%B5%D0%B2%D1%80%D0%B0%D0%BB%D1%8F+2021+%D0%B3%D0%BE%D0%B4%D0%B0+%D0%B2+%D0%BC%D1%83%D0%BB%D1%8C%D1%82%D0%B8%D0%BC%D0%B5%D0%B4%D0%B8%D0%B9%D0%BD%D0%BE%D0%BC+%D0%BF%D0%B0%D1%80%D0%BA%D0%B5+%26quot%3B%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%26nbsp%3B+-+%D0%BC%D0%BE%D1%8F+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F.+%D0%A1%D0%B2%D0%B5%D1%80%D0%B4%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C%26quot%3B+%D0%BF%D0%BE%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D1%8B.+%D0%9E%D1%82%D0%B2%D0%B5%D1%82%D1%8B+%D0%BF%D1%80..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.uralstalker.com%2Frezultaty-kvesta%2F&amp;media=http://www.uralstalker.com/wp-content/uploads/2021/02/Юнармия-на-этапе-150x150.jpg&amp;description=%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B+%D0%BA%D0%B2%D0%B5%D1%81%D1%82%D0%B0" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
								</li>
							-->
							</ul>
							
						</div><!-- /entry-social -->
			
										
											<div class="entry-rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="158798265">
		<div class="ec-stars-overlay" style="width: 100%"></div>
		<a href="#" data-value="1" title="1 звезда"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="2 звезды"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="3 звезды"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="4 звезды"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="5 звезд"><i class="fa fa-star"></i></a>
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">результаты квеста</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">0</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">0</span> ratings.
		<span itemprop="count">0</span> user reviews.
	</div>  
	
	
</div>

</div>
									</div>
			</div><!-- /entry-footer -->
			
		</div><!--- /entry-innerwrap -->

	</div>
</div><!-- /post-158798265 -->

	<div class="post-nav section">													
		<div class="prev-post"><i class="fa fa-angle-left"></i><a href="http://www.uralstalker.com/review-259/" rel="prev">Веагур А . -Переполох с Богиней &#8211; 3</a></div>	
		<div class="next-post"><a href="http://www.uralstalker.com/review-260/" rel="next">Велесов Михаил &#8211; Кольцо познания &#8211; 64</a><i class="fa fa-angle-right"></i></div>	</div>
		<table
                id='vkapi_wrapper'
                style='width:auto; margin:10px auto 20px 0;'
                data-vkapi-notify='158798265'
                data-vkapi-url='http://www.uralstalker.com'>
                <td style='font-weight:800; white-space:nowrap'>
                    Комментарии:
                </td><td>
			    <button style='white-space:nowrap'
			            class='submit vk_recount'
			            onclick='showVK()'>
			        ВКонтакте (0)
			    </button>
			</td><td>
			    <button style='white-space:nowrap'
			            class='submit'
			            onclick='showFB()'>
			        Facebook (<fb:comments-count href='http://www.uralstalker.com/rezultaty-kvesta/'>X</fb:comments-count>)
			    </button>
			</td><td>
			    <button style='white-space:nowrap'
			            class='submit'
			            onclick='showWP()'>
			        Обычные (0)
			    </button>
			</td></table>
				<script type='text/javascript'>
                    function onChangeRecalc(num){
                        jQuery('button.vk_recount').html('ВКонтакте ('+num+')');
                    }
				</script>
			<div id='vkapi'></div>
			<script type='text/javascript'>
				jQuery(document).on('vkapi_vk', function(){
                    VK.Widgets.Comments(
                        'vkapi', {
                            width: 600,
                            height: 0,
                            limit: 15,
                            attach: "graffiti,photo,audio,video,link",
                            autoPublish: 1,
                            mini: 1,
                            pageUrl: 'http://www.uralstalker.com/rezultaty-kvesta/'
                        }, 158798265);
				});
			</script>
			<div style='background:white'
			     class='fb-comments'
			     data-href='http://www.uralstalker.com/rezultaty-kvesta/'
			     data-num-posts='15'
			     data-width='600'
			     data-colorscheme='light'>
			</div><div id="comments" data-animation="fadeInUp">
	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rezultaty-kvesta/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://www.uralstalker.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_763200"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','livejournal','mailru','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_763200']);
 </script>
</div>													<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Можно использовать следующие <abbr title="HyperText Markup Language">HTML</abbr>-теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='158798265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55ffef59d3" /></p><div class="g-recaptcha" data-sitekey="6LfGAAwUAAAAAEuS_1ZQj2QB9xSPMB0Pzzky21YC" data-theme="light"></div><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Да, добавьте меня в свой список рассылки.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Уведомлять меня о новых записях почтой.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- /comments -->
		
			
	<div class="pre-footer">
	<div class="footer-widgets">
		<div class="pre-footer-w">
					</div>
		<div class="pre-footer-w">
					</div>
		<div class="pre-footer-w">
					</div>
	</div><!-- /footer-widgets -->
</div>	</div>
	 
<div id="sidebar-right" class="sidebar">
	<aside id="text-24" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox" data-animation="fadeInUp">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/UralskijSledopyt" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/UralskijSledopyt"><a href="https://www.facebook.com/UralskijSledopyt"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="text-4" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "235", height: "250", color1: 'FFFFFF', color2: '000', color3: 'f04927'}, 39903951);
</script></div>
		</aside><aside id="wysija-2" class="widget widget_wysija" data-animation="fadeInUp"><div class="widget-title"><h4>Подпишитесь на нашу рассылку</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Адрес электронной почты <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Адрес электронной почты"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Подписаться!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-5" class="widget widget_text" data-animation="fadeInUp"><div class="widget-title"><h4>Если вы заметили ошибку:</h4></div>			<div class="textwidget"><script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="257" height="48" /></a></div>
		</aside></div><!-- /sidebar -->
		</div>
<div class="footer-top">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="wellthemes_recent_posts_large_widget-9" class="widget widget_posts_large" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Новости&lt;/span&gt;  Молодёжного клуба</h4>
			</div>
							<ul class="list">
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/rezultaty-kvesta/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2021/02/Юнармия-на-этапе-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Вехи истории 2021" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">24.02.2021</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/rezultaty-kvesta/">результаты квеста</a></h4>
							</li>
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/patriotquest-21-bands/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2017/02/krymnash17-2-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="фестиваль КрымНаш 2017" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">08.02.2021</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/patriotquest-21-bands/">команды</a></h4>
							</li>
											</ul>
					<div class="pagination-page"></div>
					</aside>			</div>
			
			<div class="footer-widget">
				<aside id="wellthemes_recent_posts_large_widget-6" class="widget widget_posts_large" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Литературное&lt;/span&gt; агентство</h4>
			</div>
							<ul class="list">
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/review-260/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Долинго- критик, Аэлита" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">24.02.2021</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/review-260/">Велесов Михаил &#8211; Кольцо познания &#8211; 64</a></h4>
							</li>
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/review-259/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Долинго- критик, Аэлита" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">17.02.2021</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/review-259/">Веагур А . -Переполох с Богиней &#8211; 3</a></h4>
							</li>
											</ul>
					<div class="pagination-page"></div>
					</aside>			</div>
			
			<div class="footer-widget">
				<aside id="wellthemes_recent_comments_widget-3" class="widget widget_comments" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Последние&lt;/span&gt; комментарии</h4>
			</div>
			    <ul class="list comment-list">
								    <li>
							<div class="thumbnail">
								<img src="http://www.uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg" class="avatar user-3854-avatar avatar-65 photo" width="65" height="65" alt="Картинка профиля Борис Долинго" />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>Борис Долинго</h5></div>
								<div class="comment-text">
									<a class="first" href="http://www.uralstalker.com/review-260/#comment-124216">
	Осторожнее надо с разными клише из кино, это очень т...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										24.02.2021									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img src="http://www.uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg" class="avatar user-3854-avatar avatar-65 photo" width="65" height="65" alt="Картинка профиля Борис Долинго" />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>Борис Долинго</h5></div>
								<div class="comment-text">
									<a href="http://www.uralstalker.com/review-259/#comment-121687">
	неожиданная инверсия смысла, которую подаёт автор в ...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										17.02.2021									</span>
							
								</div>
							</div>
						</li>
					</ul>
		
	   </aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="wellthemes_recent_posts_large_widget-10" class="widget widget_posts_large" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Последние&lt;/span&gt; статьи</h4>
			</div>
							<ul class="list">
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/podderzhan-proekt/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2021/01/С-чего-начинается-РОДИНА_-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="С чего начинается РОДИНА_" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">14.01.2021</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/podderzhan-proekt/">Поддержан проект</a></h4>
							</li>
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/v-novyj-2021/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2020/12/2021-01-содержание-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="2021-01 содержание" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">24.12.2020</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/v-novyj-2021/">В Новый 2021-ый</a></h4>
							</li>
											</ul>
					<div class="pagination-page"></div>
					</aside>			</div>
		</div>
	</div><!-- /footer-widgets -->
</div>

<div class="footer-top banners">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
</div>		</div><!-- /inner-wrap -->
	</section><!-- /main -->

	<footer id="footer">
		<div class="footer-widgets">
			<div class="inner-wrap">			
				<div class="footer-widget">	
					<aside id="wellthemes_aboutus_widget-4" class="widget widget_aboutus" data-animation="fadeInUp">	    
				
				   <div class="logo-wrap">
				<img src="/wp-content/uploads/2014/12/logo_orang235.png" />
		   </div>
	    		
	   		   <div class="info-text">
				<h4>Настоящий ресурс может содержать материалы 12+</h4>

Свидетельство о регистрации средства массовой информации Эд №ФС 77-33895 от 30.10.2008 выдано Федеральной службой по надзору в сфере связи и массовых коммуникаций
 <p> </p>
<center><img src="/wp-content/uploads/2014/12/mape.png"></center>

		   </div>
	   	   
	   <div class="social-links">
		   <ul class="list">
			   				
			</ul>
		</div>		
	   </aside>				</div>
				
				<div class="footer-widget">
					<aside id="text-6" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
</div>
		</aside>				</div>
				
				<div class="footer-widget">
					<aside id="text-14" class="widget widget_text" data-animation="fadeInUp"><div class="widget-title"><h4>Молодёжный клуб РГО Уральский следопыт</h4></div>			<div class="textwidget"><a href="/rgo-home/"><img src="/wp-content/uploads/2016/09/molodyozhnyy-klub-rgo.jpg" alt="" border="0" width="235" /></a></div>
		</aside>				</div>
				
				<div class="footer-widget col-last">
					<aside id="nav_menu-2" class="widget widget_nav_menu" data-animation="fadeInUp"><div class="menu-menyu-futer-container"><ul id="menu-menyu-futer" class="menu"><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746256"><a href="http://www.uralstalker.com/home/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><a href="http://www.uralstalker.com/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158746262"><a href="http://www.uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><a href="http://www.uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><a href="http://www.uralstalker.com/nashi-proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><a href="http://www.uralstalker.com/home/kontaktnaya-informaciya/">Контакты</a></li>
</ul></div></aside>				</div>
			</div>
		</div><!-- /footer-widgets -->	
			
		<div class="footer-info">
			<div class="inner-wrap">
			<!--	Powered by <a href="http://wordpress.ru">Wordpress</a> -->

				 
					<div class="footer-left">
						© 2021 Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.		
					</div>
								
			</div>		
		</div>		
	</footer><!-- /footer -->

<div id="vkapi_body">            <div id="fb-root"></div>
            <script>
                jQuery(function () {
                    window.fbAsyncInit = function () {
                        FB.init({
                            appId: 766626593384757,
                            status: true,
                            cookie: true,
                            xfbml: true
                        });
                        FB.Event.subscribe('comment.create', onChangePlusFB);
                        FB.Event.subscribe('comment.remove', onChangeMinusFB);
                        jQuery(document).trigger('vkapi_fb');
                    };

                    (function (d) {
                        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                        if (d.getElementById(id)) {
                            return;
                        }
                        js = d.createElement('script');
                        js.id = id;
                        js.async = true;
                        js.src = "//connect.facebook.net/ru_RU/all.js";
                        ref.parentNode.insertBefore(js, ref);
                    }(document));
                });
            </script>
                    <div id="vk_api_transport"></div>
            <script type="text/javascript">
                jQuery(function () {
                    window.vkAsyncInit = function () {
                        VK.init({
                            apiId: 4641868
                        });
                        if (typeof onChangePlusVK !== 'undefined')
                            VK.Observer.subscribe('widgets.comments.new_comment', onChangePlusVK);
                        if (typeof onChangeMinusVK !== 'undefined')
                            VK.Observer.subscribe('widgets.comments.delete_comment', onChangeMinusVK);
                        if (!window.vkapi_vk) {
                            window.vkapi_vk = true;
                            jQuery(document).trigger('vkapi_vk');
                        }
                    };

                    var el = document.createElement("script");
                    el.type = "text/javascript";
                    el.src = "https://vk.com/js/api/openapi.js";
                    el.async = true;
                    document.getElementById("vk_api_transport").appendChild(el);
                });
            </script>
                    <div id="fb-root"></div>
            <script>
                jQuery(function () {
                    window.fbAsyncInit = function () {
                        FB.init({
                            appId: 766626593384757,
                            status: true,
                            cookie: true,
                            xfbml: true
                        });
                        FB.Event.subscribe('comment.create', onChangePlusFB);
                        FB.Event.subscribe('comment.remove', onChangeMinusFB);
                        jQuery(document).trigger('vkapi_fb');
                    };

                    (function (d) {
                        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                        if (d.getElementById(id)) {
                            return;
                        }
                        js = d.createElement('script');
                        js.id = id;
                        js.async = true;
                        js.src = "//connect.facebook.net/ru_RU/all.js";
                        ref.parentNode.insertBefore(js, ref);
                    }(document));
                });
            </script>
        </div>
<!-- Generated in 1,748 seconds. (329 q) -->

	<center><span class="static">
 
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=739877">
<img src="//top-fwz1.mail.ru/counter?id=739877;t=441;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
	<!-- UralWeb counter-->
<script type="text/javascript">
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = 'http://j.uralweb.ru/js/uralstalker.com';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(19400662, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	<script type="text/javascript">

	if ( typeof jq == "undefined" )
		var jq = jQuery;

	jq(document).ready( function() {

		form = jq("#whats-new-form");
		text = form.find('textarea[name="whats-new"]');

		//remove event handler previously attached to #bpfb_submit
		jq("#bpfb_submit").die( "click" );

		jq(document).delegate("#bpfb_submit", 'click', function (event) {

			event.preventDefault();
			var params = _bpfbActiveHandler.get();
			var group_id = jq('#whats-new-post-in').length ?jq('#whats-new-post-in').val() : 0;
			
			jq.post(ajaxurl, {
				"action": "bpfb_update_activity_contents", 
				"data": params, 
				// add visibility level to the ajax post
				"visibility" : jq("select#activity-privacy").val(),
				"content": text.val(), 
				"group_id": group_id
			}, function (data) {
				_bpfbActiveHandler.destroy();
				text.val('');
				jq('#activity-stream').prepend(data.activity);
				/**
				 * Handle image scaling in previews.
				 */
				jq(".bpfb_final_link img").each(function () {
					jq(this).width(jq(this).parents('div').width());
				});

				//reset the privacy selection
				jq("select#activity-privacy option[selected]").prop('selected', true).trigger('change');
								jq('select.bp-ap-selectbox').customStyle('2');
							});
		});
	});

	</script>
	<script type="text/javascript">jQuery(function(){showFB(0,0)});</script>
                <audio id="vkapi_sound" preload="auto" style="display: none !important; visibility: hidden !important;">
				    <source src="https://vk.com/mp3/bb2.mp3">
			    </audio >
        <meta property='vk:app_id' content='4641868' />
<meta property="fb:admins" content="100000722089664"/>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://www.uralstalker.com/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/www.uralstalker.com\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">
			#content table.cke_editor { margin:0; }
			#content table.cke_editor tr td { padding:0;border:0; }
		</style><script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='http://www.uralstalker.com/wp-content/plugins/wp-private-content-plus/css/wppcp-front.css?ver=4.2.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/admin-bar.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/js/jquery.customSelect.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var visibility_levels = {"custom_selectbox":"1","profil":"<select name=\"activity-privacy\" id=\"activity-privacy\"><option selected disabled>Who can see this?<\/option><option class=\"fa fa-public\"  selected='selected' value=\"public\">Anyone<\/option><option class=\"fa fa-loggedin\"  value=\"loggedin\">Logged In Users<\/option><option class=\"fa fa-mentionedonly\"  value=\"mentionedonly\">Mentioned Only<\/option><option class=\"fa fa-adminsonly\"  value=\"adminsonly\">Admins Only<\/option><option class=\"fa fa-onlyme\"  value=\"onlyme\">Only Me<\/option><\/select>","groups":"<select name=\"activity-privacy\" id=\"activity-privacy\"><option selected disabled>Who can see this?<\/option><option  class=\"fa fa-public\"  selected='selected' value=\"public\">Anyone<\/option><option  class=\"fa fa-loggedin\"  value=\"loggedin\">Logged In Users<\/option><option  class=\"fa fa-mentionedonly\"  value=\"mentionedonly\">Mentioned Only<\/option><option  class=\"fa fa-grouponly\"  value=\"grouponly\">Group Members<\/option><option  class=\"fa fa-groupmoderators\"  value=\"groupmoderators\">Group Moderators<\/option><option  class=\"fa fa-groupadmins\"  value=\"groupadmins\">Group Admins<\/option><option  class=\"fa fa-adminsonly\"  value=\"adminsonly\">Admins Only<\/option><option  class=\"fa fa-onlyme\"  value=\"onlyme\">Only Me<\/option><\/select>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/js/bp-activity-privacy.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.uralstalker.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202108'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/hoverIntent.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/superfish.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.easing.1.3.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/lightbox.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jflickrfeed.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.mobilemenu.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.touchSwipe.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.mousewheel.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/custom.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.simplePagination.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.simplyscroll.min.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"\u0412\u0430\u0448 \u0433\u043e\u043b\u043e\u0441 \u043f\u0440\u0438\u043d\u044f\u0442. \u0421\u043f\u0430\u0441\u0438\u0431\u043e!","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/wt-rating.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ru.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","loadingTrans":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
        <style type="text/css">
            ul.nostyle,
            ul.nostyle li {
                list-style: none;
                background: none;
            }

            ul.nostyle li {
                height: 20px;
                line-height: 20px;
                padding: 5px;
                margin: 0;
                /*display: inline-block;*/
                float: left;
            }

            ul.nostyle a {
                border: none !important;
            }

            ul.nostyle li div table {
                margin: 0;
                padding: 0;
            }

            .vkapishare {
                padding: 0 3px 0 0;
            }

            .vkapishare td,
            .vkapishare tr {
                border: 0 !important;
                padding: 0 !important;
                margin: 0 !important;
                vertical-align: top !important;
            }

            ul.nostyle iframe {
                max-width: none !important;
            }
        </style>
    		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-bp-login"><a class="ab-item"  href="http://www.uralstalker.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.uralstalker.com%2Frezultaty-kvesta%2F">Войти</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item"  href="http://www.uralstalker.com/register/">Зарегистрироваться</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск"/></form></div>		</li></ul>			</div>
					</div>

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63008334-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
(function($){
	$( document ).ready(function() {
		// if($('#sidebar-right').height() < $('.content-left').height()) {
		// 	$('#text-4').scrollToFixed({marginTop: 42, limit: $('.footer-top').offset().top-$('#text-4').outerHeight()-40});
		// 	$('#wysija-2').scrollToFixed({marginTop: 322, limit: $('.footer-top').offset().top-$('#wysija-2').outerHeight()-40});
		// 	$('#text-5').scrollToFixed({marginTop: 490, limit: $('.footer-top').offset().top-$('#text-5').outerHeight()-40});
		// }
	});
})(jQuery);
</script>
</body>
</html>