﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<!-- <meta name="viewport" content="width=device-width, initial-scale=1"> -->


<title>Субсидия из городского бюджета | Уральский следопыт</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.uralstalker.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.uralstalker.com/wp-content/themes/wt_falcon/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="http://www.uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="http://www.uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;Субсидия из городского бюджета&raquo;" href="http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.uralstalker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='userlist-style-css'  href='http://www.uralstalker.com/wp-content/plugins/wp-users-list-widget/css/style.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.uralstalker.com/wp-includes/css/dashicons.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.uralstalker.com/wp-includes/css/admin-bar.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-activity-privacy-font-awesome-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/css/font-awesome/css/font-awesome.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-activity-privacy-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/css/bp-activity-privacy.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='feat_post_frontend_css-css'  href='http://www.uralstalker.com/wp-content/plugins/black-post-slider/css/frontend.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.3.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.uralstalker.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='article_style-css'  href='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/css/front_article.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.elastislide-css'  href='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/css/elastislide.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-style-css'  href='http://www.uralstalker.com/wp-content/themes/wt_falcon/style.css?ver=4.2.3' type='text/css' media='all' />
<style id='wt-style-inline-css' type='text/css'>
.cat3722-bg{background:1111111111111} .cat355-bg{background:} .cat196-bg{background:} .cat353-bg{background:} .cat2138-bg{background:} .cat145-bg{background:#24c75a} .cat208-bg{background:} .cat2647-bg{background:} .cat2318-bg{background:} .cat194-bg{background:} .cat4125-bg{background:2222} .cat146-bg{background:#ff9600} .cat352-bg{background:} .cat2646-bg{background:} .cat2648-bg{background:} 
</style>
<link rel='stylesheet' id='wt-font-awesome-css'  href='http://www.uralstalker.com/wp-content/themes/wt_falcon/css/font-awesome/css/font-awesome.min.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wt-pagination-style-css'  href='http://www.uralstalker.com/wp-content/themes/wt_falcon/css/simplePagination.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.uralstalker.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.uralstalker.com/wp-content/plugins/wp-google-map-gold/assets/css/frontend.css?ver=4.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.uralstalker.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-stiker-css-css'  href='http://www.uralstalker.com/wp-content/plugins/buddypress-sticker/css/bp-sticker.css?ver=1.3.0' type='text/css' media='all' />
<meta property='vk:app_id' content='4641868' />
<meta property="fb:admins" content="100000722089664"/>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=2.3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkapi = {"wpurl":"http:\/\/www.uralstalker.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/vkontakte-api/js/callback.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress-sticker/js/bp-sticker.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.3.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"- \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_vars = {"nonce":"a84b947e90"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/google-captcha/js/script.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/js/jquery.elastislide.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/js/front.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Проект &#8220;Удивительный мир!&#8221;' href='http://www.uralstalker.com/proekt-udivitelnyj-mir-2/' />
<meta name="generator" content="WordPress 4.2.3" />
<link rel='canonical' href='http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/' />
<link rel='shortlink' href='http://www.uralstalker.com/?p=158780440' />

	<script type="text/javascript">var ajaxurl = 'http://www.uralstalker.com/wp-admin/admin-ajax.php';</script>

<style type="text/css" media="screen"></style>
 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://uralstalker.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<!-- mf-taxonomy-list -->
 <style type="text/css"> html>body .entry ul.mf_taxonomy_column { /* Reset for the Default Theme. */ margin: 0px; padding: 0px; list-style-type: none; padding-left: 0px; text-indent: 0px; } ul.mf_taxonomy_column, .entry ul.mf_taxonomy_column { float: left; margin: 0; padding: 0 0 1em; list-style-type: none; list-style-position: outside; } .mf_cols_1{ width:99%; } .mf_cols_2{ width:49.5%; } .mf_cols_3{ width:33%; } .mf_cols_4{ width:24.75%; } .mf_cols_5{ width:19.77%; } .entry ul.mf_taxonomy_column li:before { content: ""; } .mf_taxonomy_column li, .entry ul.mf_taxonomy_column li { list-style: none, outside; position: relative; height: 1.5em; z-index: 0; background: #fff; margin: 0 1em .4em 0; } .mf_taxonomy_column li.has-quantity, .entry ul.mf_taxonomy_column li.has-quantity { border-bottom: 1px dotted #888; } .mf_taxonomy_column a.edit-term { height: 16px; width: 16px; display: block; } .logged-in .mf_taxonomy_column a.term-name { left: 16px; padding-left: 4px; } .mf_taxonomy_column a.edit-term, .mf_taxonomy_column a.term-name, .mf_taxonomy_column .quantity { position:absolute; bottom: -0.2em; line-height: 1em; background: #fff; z-index:10; } .mf_taxonomy_column a.term-name { display: block; left:0; padding-right: 0.3em; text-decoration: none; } .mf_taxonomy_column .quantity { display: block; right:0; padding-left: 0.3em; } .mf_taxonomy_list .clear { clear:both; } </style>		<style type="text/css">
		#wpadminbar #adminbarsearch {
			display: none;
		}
		</style>
		<link rel="shortcut icon" href="http://www.uralstalker.ru/wp-content/uploads/2014/12/favicon.ico" />	
 <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Субсидия из городского бюджета" />
<meta property="og:url" content="http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/" />
<meta property="og:description" content="Глава Администрации города Екатеринбурга Александр Якоб подписал постановление об утверждении перечня социально ориентированных некоммерческих организаций – получателей субсидий, предоставляемых из..." />
<meta property="article:published_time" content="2018-07-03T07:46:48+05:00" />
<meta property="article:modified_time" content="2018-07-03T07:46:48+05:00" />
<meta property="og:site_name" content="Уральский следопыт" />
<meta property="og:image" content="http://www.uralstalker.com/wp-content/uploads/2018/07/о-некоммерческих-организациях.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="http://www.uralstalker.com/wp-content/uploads/2018/07/о-некоммерческих-организациях.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script src="http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery-scrolltofixed-min.js" type="text/javascript"></script>

<!-- <link rel="stylesheet" type="text/css" href="/wp-content/themes/wt_falcon/css/elastislide.css" />
now included from umagazine plugin-->
</head>
<body class="single single-post postid-158780440 single-format-standard admin-bar no-customize-support has-dashicons no-js">	
	
	<header id="header">
		
							<div class="top main-color-bg">
					<div class="inner-wrap">
						<div class="top-menu">
												<span style="color:#fff">Cайт функционирует при финансовой поддержке Федерального агентства по печати и массовым коммуникациям</span>
						</div>
						
						<div class="search">
							<form method="get" id="searchform" action="http://www.uralstalker.com/">
								<input type="text" class="searchfield" name="s" id="s" placeholder="Искать" />
								<i class="fa fa-search"></i>
							</form>
						</div>
						
						<div class="social">
							<ul class="list">
														
														
														
														
														
														
							</ul>
						</div>
					</div>
				</div>
						
			<div class="logo-wrap clearfix">
				<div class="inner-wrap">
					<div class="logo">			
													<h1>
								<a href="http://www.uralstalker.com" title="Уральский следопыт">
									<img src="http://www.uralstalker.com/wp-content/uploads/2014/12/logo_orang235.png" alt="Уральский следопыт" />
								</a>
							</h1>	
							
					</div>

					<div class="menu-section clearfix">
						<nav id="main-menu" class="clearfix">
							<ul id="menu-menyu" class="menu"><li id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5137"><a href="http://www.uralstalker.com/home/about/">Журнал</a>
<ul class="sub-menu">
	<li id="menu-item-158749757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158749757"><a href="/uarch/us/">Архив</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5141"><a href="http://www.uralstalker.com/home/rasprostranenie/">Распространение</a></li>
	<li id="menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5142"><a href="http://www.uralstalker.com/home/reklamodatelyam/">Рекламодателям</a></li>
	<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://www.uralstalker.com/home/kontaktnaya-informaciya/">Контакты</a></li>
</ul>
</li>
<li id="menu-item-158754956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158754956"><a href="http://www.uralstalker.com/avtory-zhurnala/">Персоналии</a>
<ul class="sub-menu">
	<li id="menu-item-158754957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158754957"><a href="http://www.uralstalker.com/avtory-zhurnala/">Авторы журнала</a></li>
	<li id="menu-item-158754961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158754961"><a href="http://www.uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a></li>
	<li id="menu-item-158754960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158754960"><a href="http://www.uralstalker.com/user-rgo/">Члены РГО, Свердловское отделение</a></li>
	<li id="menu-item-158767416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767416"><a href="http://www.uralstalker.com/mk-rgo-us-17/">Участники Молодежного клуба РГО</a></li>
	<li id="menu-item-158767411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767411"><a href="http://www.uralstalker.com/mk-rgo-us-2016/">Молодежный клуб РГО 2016</a></li>
</ul>
</li>
<li id="menu-item-5345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5345"><a href="http://www.uralstalker.com/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-5789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5789"><a href="http://www.uralstalker.com/category/news/">Новости Следопыта</a></li>
	<li id="menu-item-5787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5787"><a href="http://draft.uralstalker.com/category/partners_news/">Новости партнеров</a></li>
</ul>
</li>
<li id="menu-item-5138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5138"><a href="http://www.uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5139"><a href="http://www.uralstalker.com/nashi-proekty/">Наши проекты</a>
<ul class="sub-menu">
	<li id="menu-item-158767415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767415"><a href="http://www.uralstalker.com/olymp/">Конкурсы, олимпиады</a></li>
	<li id="menu-item-158752950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158752950"><a href="/category/literary_agency/">Литературное агентство</a></li>
	<li id="menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5147"><a href="http://www.uralstalker.com/nashi-proekty/author_index/">Именной указатель “Уральского следопыта”</a></li>
	<li id="menu-item-5146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="http://www.uralstalker.com/nashi-proekty/samoobrazovatelnaya-biblioteka-yuniya-gorbunova/">Самообразовательная библиотека Юния Горбунова</a></li>
	<li id="menu-item-158767398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158767398"><a href="http://www.uralstalker.com/nashi-proekty/library/">Библиотека Уральского следопыта</a></li>
</ul>
</li>
</ul>						</nav>
					</div>
					
				</div>				
			</div>			
			
			﻿
<div class="ticker-section">
	<div class="inner-wrap">
<div class="section-title">
				<h4>Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики.<span class="main-color"> Издается с 1935 года.</span></h4></div>
	</div>
  
			
			
	</header>	
		
	<section id="main">
		<div class="inner-wrap">
		
			
<div class="content-wrap">
<div class="content-left">
			
<div id="post-158780440" class="post-158780440 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-grant tag-ekaterinburg tag-grant tag-subsidiya" data-animation="fadeInRight">	
	
	<div class="entry-meta meta-top">
		<span class="cat"><span class="entry-cat-bg main-color-bg cat197-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/news/">Новости</a></span><span class="entry-cat-bg main-color-bg cat7346-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/uralstalker/grant/">грант</a></span></span>
		<span class="author">
                                  Автор:			<a href="http://www.uralstalker.com/author/stalker/" title="Материалы автора stalker" class="author url fn" rel="author">stalker</a> 
		</span>
		<span class="sep">-</span>
		<span class="date">03.07.2018</span>
		
		<div class="share-links">
			<span class="share">Поделиться</span>
			<span class="links">
			
			<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
						</span>
		</div>		
	</div>
					<div class="thumbnail single-post-thumbnail"><img width="840" height="420" src="http://www.uralstalker.com/wp-content/uploads/2018/07/о-некоммерческих-организациях-840x420.jpg" class="attachment-wt840_420 wp-post-image" alt="о некоммерческих организациях субсидии" /></div>	<div class="entry-wrap">
		
		<div class="entry-meta clearfix">
							<div class="rating"><div class="entry-rating main-color-bg"><span class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></span><span class="votes">1 голосов</span></div></div>
						<span class="comments-bg">
				<i class="fa fa-comments"></i>
				<a href="http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/#respond">Комментариев нет</a>			</span>		
		</div>	
		
		<div class="entry-innerwrap">
			
			<header class="entry-header">									
				<h1>Субсидия из городского бюджета</h1>
			</header>

						
			<div class="entry-content">	
				<p>Глава Администрации города Екатеринбурга Александр Якоб подписал постановление об утверждении перечня социально ориентированных некоммерческих организаций – получателей субсидий, предоставляемых из городского бюджета на реализацию значимых проектов в 2018 году.</p>
<div id="" class="">Согласно решению конкурсной комиссии, денежные средства были предоставлены в том числе</div>
<div id="" class="">Автономной некоммерческой организации «Уральский следопыт» за реализованный проект «Молодежный спортивно-патриотический фестиваль «Ледовый штурм – 2018»</div>
<div class=""><img class="aligncenter size-full wp-image-158777471" src="http://www.uralstalker.com/wp-content/uploads/2018/01/Ледовый-штурм-2018-граффити-1.jpg" alt="Ледовый штурм 2018 граффити (1)" width="968" height="648" /></div>
<div class="">Источник:</div>
<div id="" class="">https://xn--80acgfbsl1azdqr.xn--p1ai/news/72580-konkurs-nko-munitsipalitet-podderzhal-31-proekt</div>
<!--noindex--><div style='clear:both;'><ul class='nostyle' style='float:left'>
			<li>
                <div
                    class='fb-like'
                    data-href='http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/'
                    data-send='false'
                    data-layout='button_count'
                    data-width='100'
                    data-show-faces='true'
                    >
                </div>
			</li><li><div id='vkapi_like_158780440_782508692'></div></li>
						<script type="text/javascript">
							<!--
							    jQuery(document).on('vkapi_vk', function(){
							        var temp = Math.random()%1;
								    jQuery('#vkapi_like_158780440_782508692').attr('id',temp);
									VK.Widgets.Like(temp, {
										width: 1,
										height: 20,
										type: 'full',
										verb: '0',
										pageTitle: 'Субсидия из городского бюджета',
										pageDescription: 'Глава Администрации города Екатеринбурга Александр Якоб подписал постановление об утверждении перечня социально ориентированных некоммерчес',
										pageUrl: 'http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/',
										pageImage: 'http://www.uralstalker.com/wp-content/uploads/2018/01/Ледовый-штурм-2018-граффити-1.jpg',
										text: 'Глава Администрации города Екатеринбурга Александр Якоб подписал постановление об утверждении перечня социально ориентированных некоммерчес'
									}, 158780440);
							    });
							-->
						</script></ul></div><br style="clear:both;"><!--/noindex-->							</div><!-- /entry-content -->

						
			<div class="entry-footer">
				
				<div class="footer-wrap">
										
					<div class="entry-tags"><span>Tags:</span><a href="http://www.uralstalker.com/tag/ekaterinburg/" rel="tag">Екатеринбург</a>, <a href="http://www.uralstalker.com/tag/grant/" rel="tag">грант</a>, <a href="http://www.uralstalker.com/tag/subsidiya/" rel="tag">субсидия</a></div>				</div>
				
				<div class="footer-bottom clearfix">
							
						<div class="entry-social">	
														
							<ul class="list">
							
							<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
							<!--
								<li class="fb">
									<a href="http://facebook.com/share.php?u=http%3A%2F%2Fwww.uralstalker.com%2Fsubsidiya-iz-gorodskogo-byudzheta%2F&amp;t=%D0%A1%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D1%8F+%D0%B8%D0%B7+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0" target="_blank"><i class="fa fa-facebook-square"></i>Facebook</a>
								</li>
							
								<li class="twitter">
									<a href="http://twitter.com/home?status=%D0%A1%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D1%8F+%D0%B8%D0%B7+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0%20http%3A%2F%2Fwww.uralstalker.com%2Fsubsidiya-iz-gorodskogo-byudzheta%2F" target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a>	
								</li>
							
								<li class="gplus">			
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.uralstalker.com%2Fsubsidiya-iz-gorodskogo-byudzheta%2F&amp;t=%D0%A1%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D1%8F+%D0%B8%D0%B7+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0" target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a>			
								</li>
							
								<li class="linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.uralstalker.com%2Fsubsidiya-iz-gorodskogo-byudzheta%2F&amp;title=%D0%A1%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D1%8F+%D0%B8%D0%B7+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0&amp;summary=%D0%93%D0%BB%D0%B0%D0%B2%D0%B0+%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D0%B8+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0+%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3%D0%B0+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%AF%D0%BA%D0%BE%D0%B1+%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%BB+%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BE%D0%B1+%D1%83%D1%82%D0%B2%D0%B5%D1%80%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D1%87%D0%BD%D1%8F+%D1%81%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%BE%D1%80%D0%B8%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%8B%D1%85+%D0%BD%D0%B5%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7..." target="_blank"><i class="fa fa-linkedin-square"></i>Linkedin</a>
								</li>
									
								<li class="pinterest">
									<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.uralstalker.com%2Fsubsidiya-iz-gorodskogo-byudzheta%2F&amp;media=http://www.uralstalker.com/wp-content/uploads/2018/07/о-некоммерческих-организациях-150x100.jpg&amp;description=%D0%A1%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D1%8F+%D0%B8%D0%B7+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0" target="_blank"><i class="fa fa-pinterest-square"></i>Pinterest</a>
								</li>
							-->
							</ul>
							
						</div><!-- /entry-social -->
			
										
											<div class="entry-rating"><div class="ec-stars-outer hreview-aggregate">
	
	<div class="ec-stars-wrapper" data-post-id="158780440">
		<div class="ec-stars-overlay" style="width: 0%"></div>
		<a href="#" data-value="1" title="1 звезда"><i class="fa fa-star"></i></a>
		<a href="#" data-value="2" title="2 звезды"><i class="fa fa-star"></i></a>
		<a href="#" data-value="3" title="3 звезды"><i class="fa fa-star"></i></a>
		<a href="#" data-value="4" title="4 звезды"><i class="fa fa-star"></i></a>
		<a href="#" data-value="5" title="5 звезд"><i class="fa fa-star"></i></a>
	</div>
	
	<div style="display: none" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
		<span itemprop="itemreviewed">Субсидия из городского бюджета</span>
		<span itemprop="rating" itemscope itemtype="http://data-vocabulary.org/Rating">
		  <span itemprop="average">5</span>
		  out of <span itemprop="best">5</span>
		</span>
		based on <span itemprop="votes">1</span> ratings.
		<span itemprop="count">1</span> user reviews.
	</div>  
	
	
</div>

</div>
									</div>
			</div><!-- /entry-footer -->
			
		</div><!--- /entry-innerwrap -->

	</div>
</div><!-- /post-158780440 -->

	<div class="post-nav section">													
		<div class="prev-post"><i class="fa fa-angle-left"></i><a href="http://www.uralstalker.com/proekt-udivitelnyj-mir-2/" rel="prev">Проект &#8220;Удивительный мир!&#8221;</a></div>	
			</div>
		<table
                id='vkapi_wrapper'
                style='width:auto; margin:10px auto 20px 0;'
                data-vkapi-notify='158780440'
                data-vkapi-url='http://www.uralstalker.com'>
                <td style='font-weight:800; white-space:nowrap'>
                    Комментарии:
                </td><td>
			    <button style='white-space:nowrap'
			            class='submit vk_recount'
			            onclick='showVK()'>
			        ВКонтакте (0)
			    </button>
			</td><td>
			    <button style='white-space:nowrap'
			            class='submit'
			            onclick='showFB()'>
			        Facebook (<fb:comments-count href='http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/'>X</fb:comments-count>)
			    </button>
			</td><td>
			    <button style='white-space:nowrap'
			            class='submit'
			            onclick='showWP()'>
			        Обычные (0)
			    </button>
			</td></table>
				<script type='text/javascript'>
                    function onChangeRecalc(num){
                        jQuery('button.vk_recount').html('ВКонтакте ('+num+')');
                    }
				</script>
			<div id='vkapi'></div>
			<script type='text/javascript'>
				jQuery(document).on('vkapi_vk', function(){
                    VK.Widgets.Comments(
                        'vkapi', {
                            width: 600,
                            height: 0,
                            limit: 15,
                            attach: "graffiti,photo,audio,video,link",
                            autoPublish: 1,
                            mini: 1,
                            pageUrl: 'http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/'
                        }, 158780440);
				});
			</script>
			<div style='background:white'
			     class='fb-comments'
			     data-href='http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/'
			     data-num-posts='15'
			     data-width='600'
			     data-colorscheme='light'>
			</div><div id="comments" data-animation="fadeInUp">
	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/subsidiya-iz-gorodskogo-byudzheta/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://www.uralstalker.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9384846"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','livejournal','mailru','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9384846']);
 </script>
</div>													<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch"><style type="text/css" media="screen">
					#recaptcha_response_field {
						max-height: 35px;
					}
					#gglcptch_error {
						color: #F00;
					}
					.gglcptch table#recaptcha_table {
					    table-layout: auto;
					}
				</style>
				<script type="text/javascript">
					var RecaptchaOptions = { theme : "red" },
					ajaxurl = "http://www.uralstalker.com/wp-admin/admin-ajax.php",
					gglcptch_error_msg = "Ошибка: Вы ввели неверное значение Captcha.";
				</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcDNQUTAAAAAKPVgolKsTbvD-pNZUh8Fce-QoXQ"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcDNQUTAAAAAKPVgolKsTbvD-pNZUh8Fce-QoXQ" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></div>												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Можно использовать следующие <abbr title="HyperText Markup Language">HTML</abbr>-теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='158780440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cc1e44c06" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Да, добавьте меня в свой список рассылки.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Уведомлять меня о новых записях почтой.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- /comments -->
		
			
	<div class="pre-footer">
	<div class="footer-widgets">
		<div class="pre-footer-w">
			<aside id="text-15" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><p><a href="/nashi-proekty/author_index/"><img class="alignleft" src="/wp-content/uploads/2014/11/135317979366672-109x150.png" alt="" border="0" align="left" hspace="10"/>Именной указатель “Уральского следопыта”</a></p></div>
		</aside>		</div>
		<div class="pre-footer-w">
			<aside id="text-16" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><p>
<a href="/nashi-proekty/samoobrazovatelnaya-biblioteka-yuniya-gorbunova/"><img class="alignleft"  src="/wp-content/uploads/2014/11/13541895604429518.jpg" alt="" border="0" align="left" hspace="10"/>Самообразовательная "Библиотека Юния Горбунова”</a></p></div>
		</aside>		</div>
		<div class="pre-footer-w">
			<aside id="text-17" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><a href="/rgo-home/"><img src="/wp-content/uploads/2014/12/677f913d9583a76b2fa8772c990f48.png" alt="" border="0" width="235" /></a>
</div>
		</aside>		</div>
	</div><!-- /footer-widgets -->
</div>	</div>
	 
<div id="sidebar-right" class="sidebar">
	<aside id="text-24" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"></div>
		</aside><aside id="wellthemes_popular_categories_widget-2" class="widget widget_popular_categories" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Популярные&lt;/span&gt; рубрики</h4>
			</div>
				<ul class="list">
			<li class="main-color-bg cat cat3722-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/events/kvest-uralstalker/">квест UralStalker</a><span class="count">(724)</span></li><li class="main-color-bg cat cat208-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/partners_news/">Мобильные новости</a><span class="count">(439)</span></li><li class="main-color-bg cat cat4084-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/events/osen-uralskogo-sledopyta/osen-uralskogo-sledopyta-2016/">Осень Уральского следопыта - 2016</a><span class="count">(292)</span></li><li class="main-color-bg cat cat197-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/news/">Новости</a><span class="count">(275)</span></li><li class="main-color-bg cat cat6305-bg"><i class="fa fa-folder"></i><a href="http://www.uralstalker.com/category/events/osen-uralskogo-sledopyta/osen-uralskogo-sledopyta-2017/">Осень Уральского следопыта - 2017</a><span class="count">(197)</span></li>		</ul>
		
	   </aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox" data-animation="fadeInUp">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/UralskijSledopyt" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/UralskijSledopyt"><a href="https://www.facebook.com/UralskijSledopyt"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="text-4" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "235", height: "250", color1: 'FFFFFF', color2: '000', color3: 'f04927'}, 39903951);
</script></div>
		</aside><aside id="wysija-2" class="widget widget_wysija" data-animation="fadeInUp"><div class="widget-title"><h4>Подпишитесь на нашу рассылку</h4></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Адрес электронной почты <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Адрес электронной почты"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Подписаться!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="text-5" class="widget widget_text" data-animation="fadeInUp"><div class="widget-title"><h4>Если вы заметили ошибку:</h4></div>			<div class="textwidget"><script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="257" height="48" /></a></div>
		</aside></div><!-- /sidebar -->
		</div>
<div class="footer-top">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
				<aside id="wellthemes_recent_posts_large_widget-9" class="widget widget_posts_large" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Новости&lt;/span&gt; партнеров</h4>
			</div>
							<ul class="list">
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/vesna-v-ekstrime/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2018/06/06_2018_общ_DSC_7739_1-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="06_2018_общ_DSC_7739_1" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">29.05.2018</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/vesna-v-ekstrime/">Весна в экстриме</a></h4>
							</li>
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/uralstalker-me18-job-00/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2015/09/фестиваль-Осень-Уральского-следопыта-2015-11-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="квест Сталкер-66 теоретический тур" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">16.05.2018</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/uralstalker-me18-job-00/">Предварительные задания</a></h4>
							</li>
											</ul>
					<div class="pagination-page"></div>
					</aside>			</div>
			
			<div class="footer-widget">
				<aside id="wellthemes_recent_posts_large_widget-6" class="widget widget_posts_large" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Литературное&lt;/span&gt; агентство</h4>
			</div>
							<ul class="list">
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/aelitaxxxv/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2018/05/32977840_1626219040760076_2077619047083540480_n-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Вадим Панов, Аэлита" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">20.05.2018</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/aelitaxxxv/">Юбилейная Аэлита</a></h4>
							</li>
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/anomaliya/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2017/10/Anomaly-fog-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Anomaly fog" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">04.11.2017</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/anomaliya/">Аномалия</a></h4>
							</li>
											</ul>
					<div class="pagination-page"></div>
					</aside>			</div>
			
			<div class="footer-widget">
				<aside id="wellthemes_recent_comments_widget-3" class="widget widget_comments" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Последние&lt;/span&gt; комментарии</h4>
			</div>
			    <ul class="list comment-list">
								    <li>
							<div class="thumbnail">
															</div>
							<div class="post-right">
								<div class="comment-author"><h5>Река Чусовая. Село Верхнее Ка...</h5></div>
								<div class="comment-text">
									<a class="first" href="http://www.uralstalker.com/article/istoriya-rossii-reka-chusovaya-selo-verxnee-kalino/#comment-2340">[&#8230;] читать как в журнале &#171;Уральский следопыт...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										11.04.2018									</span>
							
								</div>
							</div>
						</li>
								    <li>
							<div class="thumbnail">
								<img alt='' src='http://0.gravatar.com/avatar/30972e0f20b205afb203453f75fc15df?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/30972e0f20b205afb203453f75fc15df?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />							</div>
							<div class="post-right">
								<div class="comment-author"><h5>елизавета</h5></div>
								<div class="comment-text">
									<a href="http://www.uralstalker.com/?wysijap=subscriptions#comment-2339">Занимаюсь краеведением. Подписка на почте не по пенсион...</a>
								</div>
								<div class="entry-meta">
									<span class="date">
										06.04.2018									</span>
							
								</div>
							</div>
						</li>
					</ul>
		
	   </aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="wellthemes_recent_posts_large_widget-10" class="widget widget_posts_large" data-animation="fadeInUp">			<div class="widget-title">
				<h4 class="title">&lt;span&gt;Последние&lt;/span&gt; статьи</h4>
			</div>
							<ul class="list">
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2018/07/о-некоммерческих-организациях-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="о некоммерческих организациях субсидии" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">03.07.2018</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/subsidiya-iz-gorodskogo-byudzheta/">Субсидия из городского бюджета</a></h4>
							</li>
													
							<li class="item-post">	
																	<div class="thumb overlay">
										<a href="http://www.uralstalker.com/proekt-udivitelnyj-mir-2/"><img width="65" height="65" src="http://www.uralstalker.com/wp-content/uploads/2018/03/8503-baraban-na-vsyu-planetu-65x65.jpg" class="attachment-wt65_65 wp-post-image" alt="Барабань на всю планету" /></a>
									</div>
														
								<div class="entry-meta">
																		
									<span class="date">02.07.2018</span>	
													
								</div>
								
								<h4><a href="http://www.uralstalker.com/proekt-udivitelnyj-mir-2/">Проект &#8220;Удивительный мир!&#8221;</a></h4>
							</li>
											</ul>
					<div class="pagination-page"></div>
					</aside>			</div>
		</div>
	</div><!-- /footer-widgets -->
</div>

<div class="footer-top banners">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
</div>		</div><!-- /inner-wrap -->
	</section><!-- /main -->

	<footer id="footer">
		<div class="footer-widgets">
			<div class="inner-wrap">			
				<div class="footer-widget">	
					<aside id="wellthemes_aboutus_widget-4" class="widget widget_aboutus" data-animation="fadeInUp">	    
				
				   <div class="logo-wrap">
				<img src="/wp-content/uploads/2014/12/logo_orang235.png" />
		   </div>
	    		
	   		   <div class="info-text">
				<h4>Настоящий ресурс может содержать материалы 12+</h4>

Свидетельство о регистрации средства массовой информации Эл № ФС 77-33895 от 30.10.2008
 <p> </p>
<center><img src="/wp-content/uploads/2014/12/mape.png"></center>

		   </div>
	   	   
	   <div class="social-links">
		   <ul class="list">
			   				
			</ul>
		</div>		
	   </aside>				</div>
				
				<div class="footer-widget">
					<aside id="text-6" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"><p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
</div>
		</aside>				</div>
				
				<div class="footer-widget">
					<aside id="text-14" class="widget widget_text" data-animation="fadeInUp">			<div class="textwidget"></div>
		</aside>				</div>
				
				<div class="footer-widget col-last">
					<aside id="nav_menu-2" class="widget widget_nav_menu" data-animation="fadeInUp"><div class="menu-menyu-futer-container"><ul id="menu-menyu-futer" class="menu"><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746256"><a href="http://www.uralstalker.com/home/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><a href="http://www.uralstalker.com/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158746262"><a href="http://www.uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><a href="http://www.uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><a href="http://www.uralstalker.com/nashi-proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><a href="http://www.uralstalker.com/home/kontaktnaya-informaciya/">Контакты</a></li>
</ul></div></aside>				</div>
			</div>
		</div><!-- /footer-widgets -->	
			
		<div class="footer-info">
			<div class="inner-wrap">
			<!--	Powered by <a href="http://wordpress.ru">Wordpress</a> -->

				 
					<div class="footer-left">
						© 2017 Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.		
					</div>
								
			</div>		
		</div>		
	</footer><!-- /footer -->

<div id="vkapi_body">            <div id="fb-root"></div>
            <script>
                jQuery(function () {
                    window.fbAsyncInit = function () {
                        FB.init({
                            appId: 766626593384757,
                            status: true,
                            cookie: true,
                            xfbml: true
                        });
                        FB.Event.subscribe('comment.create', onChangePlusFB);
                        FB.Event.subscribe('comment.remove', onChangeMinusFB);
                        jQuery(document).trigger('vkapi_fb');
                    };

                    (function (d) {
                        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                        if (d.getElementById(id)) {
                            return;
                        }
                        js = d.createElement('script');
                        js.id = id;
                        js.async = true;
                        js.src = "//connect.facebook.net/ru_RU/all.js";
                        ref.parentNode.insertBefore(js, ref);
                    }(document));
                });
            </script>
                    <div id="vk_api_transport"></div>
            <script type="text/javascript">
                jQuery(function () {
                    window.vkAsyncInit = function () {
                        VK.init({
                            apiId: 4641868
                        });
                        if (typeof onChangePlusVK !== 'undefined')
                            VK.Observer.subscribe('widgets.comments.new_comment', onChangePlusVK);
                        if (typeof onChangeMinusVK !== 'undefined')
                            VK.Observer.subscribe('widgets.comments.delete_comment', onChangeMinusVK);
                        if (!window.vkapi_vk) {
                            window.vkapi_vk = true;
                            jQuery(document).trigger('vkapi_vk');
                        }
                    };

                    var el = document.createElement("script");
                    el.type = "text/javascript";
                    el.src = "https://vk.com/js/api/openapi.js";
                    el.async = true;
                    document.getElementById("vk_api_transport").appendChild(el);
                });
            </script>
                    <div id="fb-root"></div>
            <script>
                jQuery(function () {
                    window.fbAsyncInit = function () {
                        FB.init({
                            appId: 766626593384757,
                            status: true,
                            cookie: true,
                            xfbml: true
                        });
                        FB.Event.subscribe('comment.create', onChangePlusFB);
                        FB.Event.subscribe('comment.remove', onChangeMinusFB);
                        jQuery(document).trigger('vkapi_fb');
                    };

                    (function (d) {
                        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
                        if (d.getElementById(id)) {
                            return;
                        }
                        js = d.createElement('script');
                        js.id = id;
                        js.async = true;
                        js.src = "//connect.facebook.net/ru_RU/all.js";
                        ref.parentNode.insertBefore(js, ref);
                    }(document));
                });
            </script>
        </div>
<!-- Generated in 1,367 seconds. (319 q) -->

	<center><span class="static">
 
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=739877">
<img src="//top-fwz1.mail.ru/counter?id=739877;t=441;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
	<!-- UralWeb counter-->
<script type="text/javascript">
document.write('<span id="uralweb-hc">'+'</'+'span>');
(function() {
var hc = document.createElement('script'); hc.type = 'text/javascript'; hc.async = true; hc.src = 'http://j.uralweb.ru/js/uralstalker.com';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hc, s);
})();
</script>
<!-- end of counter UralWeb -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter19400662 = new Ya.Metrika({
                    id:19400662,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	<script type="text/javascript">

	if ( typeof jq == "undefined" )
		var jq = jQuery;

	jq(document).ready( function() {

		form = jq("#whats-new-form");
		text = form.find('textarea[name="whats-new"]');

		//remove event handler previously attached to #bpfb_submit
		jq("#bpfb_submit").die( "click" );

		jq(document).delegate("#bpfb_submit", 'click', function (event) {

			event.preventDefault();
			var params = _bpfbActiveHandler.get();
			var group_id = jq('#whats-new-post-in').length ?jq('#whats-new-post-in').val() : 0;
			
			jq.post(ajaxurl, {
				"action": "bpfb_update_activity_contents", 
				"data": params, 
				// add visibility level to the ajax post
				"visibility" : jq("select#activity-privacy").val(),
				"content": text.val(), 
				"group_id": group_id
			}, function (data) {
				_bpfbActiveHandler.destroy();
				text.val('');
				jq('#activity-stream').prepend(data.activity);
				/**
				 * Handle image scaling in previews.
				 */
				jq(".bpfb_final_link img").each(function () {
					jq(this).width(jq(this).parents('div').width());
				});

				//reset the privacy selection
				jq("select#activity-privacy option[selected]").prop('selected', true).trigger('change');
								jq('select.bp-ap-selectbox').customStyle('2');
							});
		});
	});

	</script>
	<script type="text/javascript">jQuery(function(){showFB(0,0)});</script>
                <audio id="vkapi_sound" preload="auto" style="display: none !important; visibility: hidden !important;">
				    <source src="https://vk.com/mp3/bb2.mp3">
			    </audio >
        <meta property='vk:app_id' content='4641868' />
<meta property="fb:admins" content="100000722089664"/>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<link rel='stylesheet' id='wppcp_front_css-css'  href='http://www.uralstalker.com/wp-content/plugins/wp-private-content-plus/css/wppcp-front.css?ver=4.2.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/admin-bar.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/comment-reply.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/js/jquery.customSelect.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var visibility_levels = {"custom_selectbox":"1","profil":"<select name=\"activity-privacy\" id=\"activity-privacy\"><option selected disabled>Who can see this?<\/option><option class=\"fa fa-public\"  selected='selected' value=\"public\">Anyone<\/option><option class=\"fa fa-loggedin\"  value=\"loggedin\">Logged In Users<\/option><option class=\"fa fa-mentionedonly\"  value=\"mentionedonly\">Mentioned Only<\/option><option class=\"fa fa-adminsonly\"  value=\"adminsonly\">Admins Only<\/option><option class=\"fa fa-onlyme\"  value=\"onlyme\">Only Me<\/option><\/select>","groups":"<select name=\"activity-privacy\" id=\"activity-privacy\"><option selected disabled>Who can see this?<\/option><option  class=\"fa fa-public\"  selected='selected' value=\"public\">Anyone<\/option><option  class=\"fa fa-loggedin\"  value=\"loggedin\">Logged In Users<\/option><option  class=\"fa fa-mentionedonly\"  value=\"mentionedonly\">Mentioned Only<\/option><option  class=\"fa fa-grouponly\"  value=\"grouponly\">Group Members<\/option><option  class=\"fa fa-groupmoderators\"  value=\"groupmoderators\">Group Moderators<\/option><option  class=\"fa fa-groupadmins\"  value=\"groupadmins\">Group Admins<\/option><option  class=\"fa fa-adminsonly\"  value=\"adminsonly\">Admins Only<\/option><option  class=\"fa fa-onlyme\"  value=\"onlyme\">Only Me<\/option><\/select>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/buddypress-activity-privacy/includes/js/bp-activity-privacy.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.uralstalker.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/hoverIntent.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/superfish.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.easing.1.3.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/lightbox.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jflickrfeed.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.mobilemenu.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.touchSwipe.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.mousewheel.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/custom.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.simplePagination.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/jquery.simplyscroll.min.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","hide":"Hide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wp-google-map-gold/assets/js/maps.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wp-google-map-gold/assets/js/frontend.js?ver=4.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"\u0412\u0430\u0448 \u0433\u043e\u043b\u043e\u0441 \u043f\u0440\u0438\u043d\u044f\u0442. \u0421\u043f\u0430\u0441\u0438\u0431\u043e!","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/themes/wt_falcon/js/wt-rating.js?ver=4.2.3'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ru.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.uralstalker.com\/wp-admin\/admin-ajax.php","loadingTrans":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uralstalker.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
        <style type="text/css">
            ul.nostyle,
            ul.nostyle li {
                list-style: none;
                background: none;
            }

            ul.nostyle li {
                height: 20px;
                line-height: 20px;
                padding: 5px;
                margin: 0;
                /*display: inline-block;*/
                float: left;
            }

            ul.nostyle a {
                border: none !important;
            }

            ul.nostyle li div table {
                margin: 0;
                padding: 0;
            }

            .vkapishare {
                padding: 0 3px 0 0;
            }

            .vkapishare td,
            .vkapishare tr {
                border: 0 !important;
                padding: 0 !important;
                margin: 0 !important;
                vertical-align: top !important;
            }

            ul.nostyle iframe {
                max-width: none !important;
            }
        </style>
    		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-bp-login"><a class="ab-item"  href="http://www.uralstalker.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.uralstalker.com%2Fsubsidiya-iz-gorodskogo-byudzheta%2F">Войти</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item"  href="http://www.uralstalker.com/register/">Зарегистрироваться</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск"/></form></div>		</li></ul>			</div>
					</div>

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63008334-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
(function($){
	$( document ).ready(function() {
		// if($('#sidebar-right').height() < $('.content-left').height()) {
		// 	$('#text-4').scrollToFixed({marginTop: 42, limit: $('.footer-top').offset().top-$('#text-4').outerHeight()-40});
		// 	$('#wysija-2').scrollToFixed({marginTop: 322, limit: $('.footer-top').offset().top-$('#wysija-2').outerHeight()-40});
		// 	$('#text-5').scrollToFixed({marginTop: 490, limit: $('.footer-top').offset().top-$('#text-5').outerHeight()-40});
		// }
	});
})(jQuery);
</script>
</body>
</html>